|LINDEV(4)||Device Drivers Manual||LINDEV(4)|
NAME¶lindev — Linux-specific pseudo devices support
SYNOPSIS¶To compile this collection of linux-specific pseudo devices into the kernel, place the following line in your kernel configuration file:
device lindevAlternatively, to load the driver as a module at boot time, place the following line in loader.conf(5):
DESCRIPTION¶The lindev module provides a collection of linux-specific pseudo devices.
SEE ALSO¶null(4), zero(4)
HISTORY¶The lindev module first appeared in FreeBSD 8.1.
|September 26, 2009||Debian|