|TVTOHZ(9)||Kernel Developer's Manual||TVTOHZ(9)|
tvtohz() function accepts a single argument tv which specifies the time interval over which to calculate the number of system ticks that would elapse.
RETURN VALUES¶Returns the integral number of system ticks expected to elapse in the given interval, including the current tick.
SEE ALSO¶microtime(9), microuptime(9), timeout(9)
tvtohzfunction first appeared in FreeBSD 3.0
AUTHORS¶This manual page was written by Kelly Yancey <email@example.com>.
|January 3, 2000||Linux 4.9.0-9-amd64|