|UBSER(4)||Device Drivers Manual||UBSER(4)|
USB support for BWCT console serial adapters
SYNOPSIS¶To compile this driver into the kernel, place the following line in your kernel configuration file:
Alternatively, to load the driver as a module at boot time, place the following line in loader.conf(5):
ubserdriver provides support for the BWCT console management serial adapters.
SEE ALSO¶tty(4), usb(4)
ubserdriver appeared in FreeBSD 5.2.
|November 20, 2011||Debian|